chowells at janrain.com
Mon Jul 11 12:22:17 PDT 2005
Brad Fitzpatrick wrote:
> Here's a draft:
> Once I get your approval, and nobody else objects, I'll copy that to the
> real specs.bml page.
With the changes to the response to the associate mode, should
"replace_after_s" really be the name of that field? The field feels
like it needs to be treated as a hard limit, given its purpose.
However, the name feels like a soft limit. Would something like
"expires_in" be a better name?
More information about the yadis